Allt verkar bara gå åt ett läge

Supportfrågor för server och klient (Windows, iPhone, Android, Linux).
Forum rules
För att kunna hjälpa dig med supportfrågor behöver vi så mycket information som möjligt.
Innan du skapar en ny tråd, läs gärna:
viewtopic.php?f=10&t=20
Post Reply
cazz
3 stars
3 stars
Posts: 94
Joined: Mon 05 May 2014, 15:34

Allt verkar bara gå åt ett läge

Post by cazz » Sat 15 Nov 2014, 15:04

Har en WBT-912 och en Nexa dörrklocka som jag tänkte koppla ihop.

Jag har fått in dom i SK men något fel måste jag har gjort för den går bara åt ett håll med båda enheterna.

När jag lägger ihop trådarna för WBT-912 så får jag "På" men när jag drar ifrån dom så får jag inget "Av" utan de är "På" hela tiden.

Min Nexa Ringklocka verkar vara samma sak, att man kan skicka en signal så den går "På" men den går inte tillbaka till "Av" så den ringer hela tiden :)

Kan vara det har med att WBT-912 inte får något "Av" men jag hittar inget i SK att man kan ex ställa in efter 1-2 sek att den ska gå tillbaka till utgångsläget.

cazz
3 stars
3 stars
Posts: 94
Joined: Mon 05 May 2014, 15:34

Re: Allt verkar bara gå åt ett läge

Post by cazz » Sat 15 Nov 2014, 17:16

Fattar inte riktigt hur WBT-912 fungerar.

Sätter jag ihop trådarna så får jag "PÅ" men sedan är den på hela tiden även när jag tar bort trådarna.
När man läser manualen så ska den gå till "AV" om jag fattar det rätt för dom visar en tryckknapp.
http://www.nexa.se/res/pdf/Manualer/WBT-912.pdf

/Update
Tror jag har hittat "felet"

WBT-912 kan inte hantera att man trycker och släpper en knapp, det måste gå någon sekund i mellan.

Så det jag har gjort är att jag byt ut den mot den knappen som följde med Nexa ringklocka och låter den gå direkt till ringklockan men låter SW känna av att den används.
Problemet är att i SW kommer den alltid att vara "På" så hur man ska känna igen och göra något när något händer vet jag dock inte.

/Update 2
Hittade denna
viewtopic.php?f=10&t=546

cazz
3 stars
3 stars
Posts: 94
Joined: Mon 05 May 2014, 15:34

Re: Allt verkar bara gå åt ett läge

Post by cazz » Sun 30 Nov 2014, 21:44

ok försöker en sista gång med denna WBT-912

Har dock upptäckt att det fungerar inte så bra i SK men när jag lägger till den i Tellduscenter så fungerar det som det ska.
Den är på när jag sätter emot trådarna och är de tills jag ta bort dom.

Hade då hoppas att SK skulle kunna hämta enheten från Tellduscenter men den verkar inte vilja veta av den.

Så jag får den att fungera i Tellduscenter men inte i SK

Post Reply

Who is online

Users browsing this forum: Google [Bot] and 7 guests