stop vid installation av klient

Allmänna frågor och synpunkter.
Post Reply
Doman
1 star
1 star
Posts: 1
Joined: Mon 04 Jun 2018, 11:43

stop vid installation av klient

Post by Doman » Sat 24 Nov 2018, 13:39

Försöker installera klient.
Den påpekar att jag behöver .Net Framework 3.5 eller högre. När jag försöker installera senaste version av .Net Framework säger .Net-isntallationnen ".NET Framework 4.7.2 or a later update is already installed on this computer.".

Jag kommer inte vidare. Vad göra?

mikbom
1 star
1 star
Posts: 1
Joined: Sun 25 Mar 2012, 14:11

Re: stop vid installation av klient

Post by mikbom » Thu 29 Nov 2018, 11:36


Post Reply

Who is online

Users browsing this forum: No registered users and 5 guests